欢迎光临
我们一直在努力

宝塔7.9.3以下版本全部不安全了,漏洞已公开在网上


漏洞详细利用过程:https://mp.weixin.qq.com/s/O3KYuCSB7LD1lZts2g05Fg

说是只有更新到7.9.3最新版才能避免漏洞。难怪之前宝塔官方把旧版本更新包都删了呢。

但是也有避免方法,就是不去查看网站日志与面板日志就行。

本帖最后由 Sooele 于 2022-8-5 10:24 编辑

这漏洞。需要怎么多前提条件。干脆叫练手吧
宝塔里面就有免费的 web防火墙。

坐等解决方案
还用着5.9呐  5.9有吗宝塔7.9.3以下版本全部不安全了,漏洞已公开在网上
关机保平安
感谢分享 很有用
这个xss你不点日志压根就触发不了,我相信在座的mjj没几个去宝塔看日志的宝塔7.9.3以下版本全部不安全了,漏洞已公开在网上
赞(0)
版权声明:本贴采用知识共享 署名4.0国际许可协议 [BY-NC-SA] 进行授权
帖子名称:《宝塔7.9.3以下版本全部不安全了,漏洞已公开在网上》
帖子链接:https://www.moeloc.com/69967.html
此贴由用户自行发布讨论,不代表本站立场。如有违反相关法律法规请及时联系:mail.png删除
Telegram交流群:加入聊天