欢迎光临
我们一直在努力

不能理解2022年还有面板不支持debian


https://community.cyberpanel.net/docs?topic=82

前两天有mjj说cyberpanel好用,今天准备试一下,结果就这阿,支持ubuntu不支持debian不能理解2022年还有面板不支持debian

这玩意还不如amh好使
看到yum应该只适配了centos
这种小规模小作坊果断放弃
本帖最后由 笑花落半世琉璃 于 2022-8-3 17:36 编辑

mjj一般都是只要能ssh的,就往si里dd不能理解2022年还有面板不支持debian

不好意思,我kangle也就是不给你支持
这两个不是都差不多嘛 为什么不能相互支持  就很奇怪
能支持ubuntu为什么不支持debian,这俩不是一样的吗。
赞(0)
版权声明:本贴采用知识共享 署名4.0国际许可协议 [BY-NC-SA] 进行授权
帖子名称:《不能理解2022年还有面板不支持debian》
帖子链接:https://www.moeloc.com/69402.html
此贴由用户自行发布讨论,不代表本站立场。如有违反相关法律法规请及时联系:mail.png删除
Telegram交流群:加入聊天