欢迎光临
我们一直在努力

求助,VPS小鸡运行代码出现报错


/dev/fd/63: line 2: syntax error near unexpected token `newline’
/dev/fd/63: line 2: `<?xml version="1.0" encoding="utf-8"?>’
运行代码出现上面两个报错,百度谷歌了好久都没结果,求助mjj
求助mjj大佬,指点一下
https://askubuntu.com/questions/764433/syntax-error-near-unexpected-token-newline-while-installing-predictionio
人家是xml文件吧,你拿来直接运行。。。求助,VPS小鸡运行代码出现报错
你的脚本链接已经挂了
赞(0)
版权声明:本贴采用知识共享 署名4.0国际许可协议 [BY-NC-SA] 进行授权
帖子名称:《求助,VPS小鸡运行代码出现报错》
帖子链接:https://www.moeloc.com/69145.html
此贴由用户自行发布讨论,不代表本站立场。如有违反相关法律法规请及时联系:mail.png删除
Telegram交流群:加入聊天